Marche Lolo (石神井公園)

food

娘の10歳の誕生日。ディナーは、家の近所、石神井公園駅の北側に最近できたフレンチMarche Loloで。

お願いして作っていただいたチョコレートケーキ。
じょわいゆ・あにばぁせーゆ!

このお店は週に一回、男性シャンソンの弾き語りがあるということで楽しみにしていたが、これがちょっとしたサプライズで、中学高校のときの後輩だったひと。
MySpace.com - Michelle U

というか、当時住んでいた、同じマンションに住んでいたひとでもある。
僕は小中高と都心の私立に通っていたので、学校のともだちはみんな東京の各所に住んでいる。家の近所にともだちがいるとかいうことは基本的に全くない。だから、同じマンションに同じ学校の人がいるというのは、惑星直列クラスのすごい偶然だったのだ。そこは10世帯だけのこぢんまりとしたマンションだったのでなおさら。
彼はこどものころベルギーに住んでいて、中学ぐらいで家族みんなで日本に戻ってきた。フランス系の学校だったので、そういったフランス語圏との行ったり来たりは、まあ、あったところ。

彼は本職はどうやら音楽エンジニア・プロデューサーで、趣味? でこうやってアコギのシャンソン弾き語りもやっているようで、吉祥寺マンダラ2あたりにもよくでてますよ、とのこと。実は彼がこの店にでているというのは、彼のおかあさんから家の母に連絡があって、そんなわけでびっくりさせようと今晩この店を選んだとの由。いやー奇遇。

MySpace.com - Trio los Michelle GINGA - Bossa Nova
Trio Los Michelle GINGA|トリオ・ロス・ミッシェル・ギンガ

Nouvelle C5

car

午前は家庭菜園にいって雑草取りやらネギの土盛りやら。

午後はDEBUT FAIR-NEW C5 登場記念フェアの案内をもらっていたので、シトロエン世田谷にいってみた。

シトロエン世田谷とはいっても、僕がいま乗っているC5を買った、甲州街道沿いの給田あたりにあったシトロエン世田谷ではなく、馬事公苑とか東京農業大学のあたりにできた新生(?)シトロエン世田谷だ。

というか今年になってからプジョー・ジャポンとシトロエン・ジャポンが合併して、ディーラーもまたまた大幅に増えたり減ったり減ったりしているのでよくわからない。
だがまあこれもいつものこと。それでも、いくら会社が合併吸収併合され、ディーラーや工場が増えたり減ったり移動しようが、メカニックやエンジニアのかたは、行ってみるとみんなどこかで見覚えがあったりなかったり、これは例えばWeb業界が広いようで狭くて、いまの勤め先がどこだろうがいやーみんな元気だねえ、というようなものだ。ルノーに乗っていたときにルノーに日本撤退されたことを考えればどってことない。

とはいうものの、こんなことの繰り返しではとてもカタギのかたに購入をすすめることはできないので、いろいろ落ち着いていっていただきたい。

はじめてシトロエン世田谷に行ってみると(一時期、日本各所のシトロエン・ディーラーを視察するのが趣味? だったので、新生世田谷ももちろん脇を通ってみたことはあった)、確かにXantiaとかXmとかその筋の人もきているが、でもメルセデスとかボルボとかレクサスとか、新規顧客っぽい人も来客してるじゃないですか! すばらしい!

受付のお姉さんや営業のかたにうかがってみると、予想以上の来客数で、シトロエンはじめて見てみる方もおおいらしく、ありがたいかぎりである。

ツアラー (ワゴン) の脇腹。現行BMW 3erの脇腹っぽい筋の造形がけっこうエロい。

テールランプの脇は横にはみだした造形になってる。写真だけだとわかりづらいところ。

リアウインドウの逆反り。C6もそうだが、CXの先祖帰りという明確なメッセージをシトロエン・ファンに発していてうれしいところだ。(ほんとか?)

ただ中に乗ってみると(試乗走行はしてない)、1.86mというちょっと勘弁してくれな幅の広さは気にならないものの、結構前席も後席も、包まれ感が強く、広いって気がしない。グラスエリアが結構狭い、つまりガラス位置が高めでリアウインドウのエリアも中から感じる分にはちょびっとなのが非常に残念だ。近年のドイツ車とか、むかしのマークIIあたりのトヨタ車みたいな、狭くて外からよく見えないのがカッコよくて恥ずかしくなくてヨシ、といったヒキコモリ・ロマンを一瞬感じる。これはいただけない!のびのびあかるく、いけしゃあしゃあとしたフランス車はどこいった!

(ちなみに、同じく展示してあるC4 Picassoは、室内の広さ、明るさ、デザインの能天気さと新しい提案が、家族でこのクルマに乗り込んでスタートすればたのしい人生に200%の確信が持てるという、ぜひおすすめしたいたのしさだ。)

室内の高級感は相当向上してます。たしかにウインカーレバーやパワーウインドウスイッチはじめ、各所のパーツは「やあ、みんな元気かい!」という、PSAの乗用車おなじみの部品だらけだけど、僕が免許をとったばかりの20年前のころの、子どもがつくったプラモデルみたいな品質だったフランス車とはもはや何もかも違う。

ブラックアウトされまくった内装は、むせかえる革の香りも相まってかなりかっこいい。地味だけど、ライトのオートモードが、オフと独立して設けられているのも細かい改良だ。

(初代C5やC6は、何かと何かを押しながら(忘れた)エンジンオンするとオートライトモードになるという、隠しコマンド的な操作をしないと切り替えができないのだ)

例の、中央部が固定になってるステアリングも、ヒトのマネだけは嫌だという「ひねくれ」がシトロエンに堂々と凱旋してきたシンボルだ。ドアミラーの付け根のほうにウインカーがついてるのも、全世界がメルセデスSクラスの真似をしてドアミラーウインカーをパカパカさせてばかりの恥ずかしさにデザインの反旗を翻していてよろしい。

きょういろいろ見てみた結果としては、やっぱ室内がトヨタとかアウディみたいに狭い感じを受けるのがどうにも抵抗がある。

いまのC5を買ったときも感じたのだけど、(一部の)独車や日本車から(本来の)仏車にのりかえると、夏の海の家のタタミ敷きの広間に「イヤッホー」と大の字になるような、のんびりまったりそれでいいじゃないか感を感じるんだよね。でも今度のC5は、せっかく乗り込んでも会社の会議室にいるような感じが残る。「勤務時間感」が確実にあるのだ。

新C5は堂々とドイツ車正面勝負を挑んでいるクルマで、商品商材としてはそれもアリで心強いが、そうじゃない本来のまったり味の製品も出してほしいところ。いままでは、どちらかというとプジョーのほうがややそっち指向だとおもっていたのだが(由来もドイツ国境のアルザス・ロレーヌ地方あたりだしね)、ブランディングも今後かわっていくのかな。

こうしてみると、C6の「一見さんお断り」なデザインが実にしびれる。中も広いし。メルセデスやBMWあたりとはちがって、成金風情には絶対に契約書にハンコを押せないクルマ。

X-mi カプセルステレオスピーカー X-mini MAX

tech

ちょいと出先で音楽的な打ち合わせをするとか、ちょっと小さい楽器を鳴らしてみるとか、小さいスピーカーを「こんなこともあろうかと」と、ぱっと出せるといろいろ便利だ。
そんなとき用に、うっかり出来心で買ったのがこれ。たぶんメーカーのサイトを見たほうがぐっとくる。

X-mi カプセルステレオスピーカー X-mini MAX

ぱこっと分割して、蛇腹を伸ばして、USBでつないで、というあたりがガジェット感があり、また飯盒炊飯感もある。
音は… まあ多くを期待されても、だが、まあまあかな。 

Satechi Speakers X-Mini MAX II Capsule Speakers Black XMiniMaxIIBL

Satechi Speakers X-Mini MAX II Capsule Speakers Black XMiniMaxIIBL

  • 出版社/メーカー: Satechi
  • メディア: エレクトロニクス
  • 購入: 2人 クリック: 5回
 

なぜ、賢い人が集まると愚かな組織ができるのか / カール・アルブレヒト

book

RFC5321, RFC5322

tech

RFC5321: Simple Mail Transfer ProtocolとRFC5322: Internet Message Formatが出ていた。それぞれ RFC2821, RFC2822 を obsoletes するものだ。

RFC2821 と RFC2822 もまた、RFC821 (など)と RFC822 を obsoletes したものだったので、これほどメジャーなRFCになると、ゲンかつぎというか、なんとなくカッコよくなるように、下3桁が前のやつと同じものを割り当てていく不文律があるのかな、とおもっていたが、必ずしもそういうわけでもないようだ。

(メッサーシュミット Bf109 (Me109) の拡張・後継機種がMe209, Me309.. になったみたいに)

でもいちおう、下2桁は同じになるようにナンバリングはされてるんだな。

Everything That Happens Will Happen Today / David Byrne and Brian Eno

music

David Byrne と Brian Eno のコンビの新作。

この二人は1981年にMy Life in the Bush of Ghostsという、もうなんと表現していいかわからないぐらいのオルタネイティブの名盤を出しているわけだが、
(そういえば、このときは Brian Eno & David Byrne という順番だった)
二十数年経っての次作みたいな。

この作品、CDはまだこれから発売なのですが、Webサイトで先行販売されてます。販売形態もmp3やflac, あるいは豪華版の模型付きCDとか、いろいろおもしろい。デジタル媒体で売られてるやつはみんなDRMナシです。かっこいい。CDのほうも、いわゆるレコード・レーベルは一切通してないらしいです。この二人みたいな大御所だからできるともいえますが、やっぱ世の中は自由な方向に動いてるし、動かしたいね。

そのwww.everythingthathappens.comから無料ダウンロードできるのが Strange Overtonesで、いわば先行シングルカットみたいなもんかな。もちろんこれもDRMなしで、ビットレートも手抜き無しの320kbps mp3です。
これがまた、なんということはないシンプルで素朴なポップ、ロック。なんですが、デヴィッド・バーンのいつものフラリとするようなヴォーカルに、あっさり味のようで、聴き込むと実は緻密なオケ。

もう、一見ただの煮物とゴハンなのに、食うと噛みしめるたびに何とも味わいぶかくて旨い!というような一曲です。

Everything That Happens Will Happen Today (TODO002)

Everything That Happens Will Happen Today (TODO002)

  • アーティスト: David Byrne,Brian Eno
  • 出版社/メーカー: Todomundo Ltd. / Opal Ltd.
  • 発売日: 2008/11/25
  • メディア: CD
  • 購入: 3人 クリック: 8回
Everything That Happens Will Happen Today (HQCD盤) [歌詞対訳・解説・ボーナストラック収録・国内盤] (BRC218)

Everything That Happens Will Happen Today (HQCD盤) [歌詞対訳・解説・ボーナストラック収録・国内盤] (BRC218)

  • アーティスト: デヴィッド・バーン,ブライアン・イーノ
  • 出版社/メーカー: BEAT RECORDS / TODOMUNDO / OPAL
  • 発売日: 2008/11/19
  • メディア: CD
  • 購入: 1人 クリック: 12回

車検

car

大泉のGSTさんに出していたC5 Breakの車検があがったので取りにいく。

ここは、新生Citroen Peugeot Japonの、少なくともシトロエンの正式ディーラーから外れてしまった気がするのだが、でも行くとXMとかXmとかXantiaとか2CVとか入庫してたりするので心強い。

先日70,000kmを超え、新車から7年経過。あとパワーステアリングの異音が気になってきた、というお年頃。

で、やっていただいたメニューは、前後ワイパーブレード交換、前後ワイパーウォッシャー経路のクリーニング、前後ブレーキバッド交換、前ブレーキローター交換、エンジンオイル交換、エンジンオイルエレメント交換、LDSオイル交換、スパークプラグ交換、右前オイル配管修理、ATオイル交換、等々。といったところ。

おかげでワイパーは無音でしゃしゃっと水をはじくようになり(日本車のようだ! 凄い!!)、逆にブレーキはトヨタ風味な眠トロな感じから仏車っぽい確実な感じに向上、ステアリングも、マッタリ・アンド・シャープというあの独特の感じを取り戻した。

C5からステアリングの油圧回路はサスペンション系のハイドラクティブとは別系統になったはずで、シトロエンの伝統からす

れば堕落だが、逆にいえば今回油圧系に問題があったのはステアリング系だけで、ハイドラクティブIIIの油圧回路はLDSオイルは交換したもののまだまだ快調、なるほどメーカーが5年または20万キロメンテナンス不要とうたうだけはある。

なんだかんだいって、いつもLHMオイルのボトルを数本トランクに入れていて、勤務先の立体駐車場を緑の海にしたこともいちおうあるXantia生活のころとはたしかに信頼性はまるで違う。だって俺いまだにLDSのオイルの瓶も、香りも、色も知らないもんね。

おまけに車内車外もすっかりキレイに清掃していただき、とても心地よい。車検の時しか車洗わない俺もいかんと思うが…

結局今回の車検は、税金もろもろ含めて33万かかったが、この良い感じが取り戻せて個人的には満足といっていいだろう。

残る問題点は、エアコンのポーレンフィルター交換(これは数千円レベルなのでいつでもいい。むしろ、旅先のシトロエン・ディーラーとかでやっていただくほうが旅情も味わえて楽しい)、リアの荷物室のトノカバー一式のASSY交換(これは幾らするものやら… 十数年まえだったら埼玉のキャロルのジャンクヤードを彷徨ってブツをゲットするノリかもしれないが)、リアゲートの油圧オレオがヘタってきてしまって油断していると降りてきてしまう件の修理(これもへたすると数十万コース)、右側リアドアのパワーウインドウの不調(以前異物を巻き込んでしまったので)。

あと、115~120ぐらいでステアリングに低級なシミーをガタガタと感じたのがちょっとナニ。まあこれを超えれば問題ないし、いま履いているタイヤMichelin Energy XM1が、ちょっとケチりすぎてあまり気にいっていないので、次にきちんとMichelin Pilot Primacyあたりに履きかえてホイールバランスをきちんと取ってからのお楽しみでいいや。

写真は、以前所有していたXantia SXと、いま乗っているC5 Breakとのツーショット。

乗り換えておいてなんだが、Xantiaは、ほんとにほんとにほんとにほんとに良い車だった。家族とスーパーへの買い物も、独りでホテルのバレット・パーキングも、一日1,000kmペースの長距離巡航も、家具やサーバ数ダースの運搬も、痛快なワインディング(ただし下りに限る)も、メカオタク趣味も、すべてを満たしてくれた至高の乗用車のひとつだと思う。 

落ち着いて上品で明るく、広いのにコンパクトで、暮らせば暮らすほど味とアバンギャルドが出てくるデザインもベストだ。人間は、Xantiaと暮らしたことがあるかないかで、幸不幸をデジタルに二分できると確信している。みなさんだって、まだ遅くはないんです。

Keenhouse - LOS ANGELES, California - Electro / Disco House

music

http://www.myspace.com/keenhouse
ひさしぶりにこのhatena diaryを見たら、コメントをいただいてました。
80年代テイストもあいまって、懐かしさもたのしめるデジタルディスコって感じでいいですね。

こないだ聴いたこれもよかったですが、
SEXY-SYNTHESIZER PRESENTS FUNKY-BIT / Sexy-Synthesizer
ちょっと今これからディスコじゃないですかね。

鉄道博物館 ヒストリー・ゾーン

diary

自慢の巨大HOレイアウトは案外僕もこどもたちもそんなにはどうでもよくて、3分ぐらいでパス。

ベタではあるが、転車台を中心として各種車両を展示しまくりの、この鉄道博物館のメイン展示、ヒストリー・ゾーンである。

f:id:mrmt:20080923161124j:plain
うわあ来ている、なのであるが、気をおちつけて、まずは2Fの文化展示まわりから片付けていく。

車両運搬車に載ってるのが、ぜんぶアルブレヒト・ゲイツ氏デザインの初代日産シルビアだったりするのも、なんとも泣けるじゃないですか。

つまんないー、やすみたいよーという娘にこたえて(気の毒になあ)、ちょっとカフェテリアへ。というか店名がTDというのは食堂車のアレのようである。お店の看板に、店名のTDを中心に編成記号っぽいのが書いてあるのが相当やばく、重症感がある。

テーブルに描いてあるのもダイヤだったりする。

車両展示。いきなり国鉄101系とか、泣ける。

(さっき国電なんかうんこだと言っていたのは忘れよう)
手回しブレーキのある運転台、工夫のない平面グラス三枚の正面。

むかしは電車にクーラーなんてものはどこにもなかった。この網目のあらい見上げる扇風機、まんなかのJNRマーク、なにもかも懐かしい。
(そのうち、103系に3両だけクーラーが着いてる編成が登場したりして、国鉄は徐々にクーラーが設置されていったが、地下鉄は当時「原理的に地下鉄車両にクーラーを付けることは難しい」と言われ、ずいぶん冷遇(暑遇かな)されたままだったものだ)

ドアのガラス窓は、もっと平面度の低い、むこうが歪んで見える代物だった気がする。
で、当時は、山手線や総武線、中央線クラスだと、ラッシュの乗客の圧力で、しばしばこのガラスが外に向けてパリンと割れたものだ。
そんな割れた扉ガラスに、一時的にはめ込むための専用ベニヤ板というものも各駅のホームに用意してあった。
ベニヤを窓に仮はめした101系とか103系というのは、3週間に2回ぐらいは見かけるレベルの、特にそうめずらしいモノではなかった。そんな昭和40年代の都心。

あと個人的にツボにくらったのが、ボンネットの181系「とき」。祖母の家が新潟にあったので、こどものころこれに乗って新潟に行っていた。
小汚い上野駅から乗るわけだが、なぜだかわからないが、おっさんがホームから線路にシャーシャー小便をしているというのが当時の上野駅の標準的な風景だった。ああ上野に来たなあという、とくにマイナスですらないイメージ。
車内の売り子のディスプレイは、プラのお茶に冷凍みかん、あと笹団子という、なかなか完璧な時代考証。

もう説明するのがつかれました…あとはお楽しみください。
しかしここは、こどもを連れてくるとかじゃなくて、その筋の人と同行者を厳選して、平日休みをとってじっくり大人どうしで訪れるのがよい気がした。うん。こんどそうしよう。って俺にそういう友達っていたっけな…

食堂には賄い丼「ハチクマライス」ってのがありました。
あとトレインシミュレータのたぐいは、D51のは整理券が必要だったり(ちなみに向谷実プロデュース)、時間には余裕をみて。
このへんもふくめ、やはりいずれ平日にきたほうがいい。

そんなわけで、終わったのは閉館時間の18:00近く。すっかり空は秋の夕暮れになっていた。
ああ面白かった。
ちなみに子どもたちはずいぶん退屈そうにしていた。気の毒に。ははは、ざまあみろ! (笑)